
<!doctype html>
<html class="no-js" lang="it-IT">
  <head>
  <meta charset="utf-8">
  <meta http-equiv="x-ua-compatible" content="ie=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <title>Cosa ho imparato dal virus | Luca Giunti - Centro Studi Sereno Regis</title>


<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<script src="/cdn-cgi/apps/head/9Fj7t-H5TXxubIq_-FAbwICcKWA.js"></script><link rel="canonical" href="http://serenoregis.org/2020/06/02/cosa-ho-imparato-dal-virus-luca-giunti/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Cosa ho imparato dal virus | Luca Giunti - Centro Studi Sereno Regis" />
<meta property="og:description" content="Una pagina conclusiva dei cattivi (ma anche buoni) pensieri di un guardiaparco che presta servizio in Val Susa. Un guardiano della flora e della fauna, che non ha smesso di lavorare durante la Pandemia e che dal &#8216;signor virus&#8217; ha imparato anche qualcosa. E a noi? Cosa ha insegnato Covid- 19?&nbsp; Guardiaparco sul campo| Foto &hellip; Continua" />
<meta property="og:url" content="http://serenoregis.org/2020/06/02/cosa-ho-imparato-dal-virus-luca-giunti/" />
<meta property="og:site_name" content="Centro Studi Sereno Regis" />
<meta property="article:tag" content="biodiversità" />
<meta property="article:tag" content="coronavirus" />
<meta property="article:tag" content="costituzione" />
<meta property="article:tag" content="Luca Giunti" />
<meta property="article:section" content="Sostenibilità" />
<meta property="article:published_time" content="2020-06-02T04:36:45+00:00" />
<meta property="article:modified_time" content="2020-06-02T04:36:47+00:00" />
<meta property="og:updated_time" content="2020-06-02T04:36:47+00:00" />
<meta property="og:image" content="http://serenoregis.org/wp-content/uploads/2020/03/luca-giunti-copia.jpg" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="500" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Una pagina conclusiva dei cattivi (ma anche buoni) pensieri di un guardiaparco che presta servizio in Val Susa. Un guardiano della flora e della fauna, che non ha smesso di lavorare durante la Pandemia e che dal &#8216;signor virus&#8217; ha imparato anche qualcosa. E a noi? Cosa ha insegnato Covid- 19?&nbsp; Guardiaparco sul campo| Foto &hellip; Continua" />
<meta name="twitter:title" content="Cosa ho imparato dal virus | Luca Giunti - Centro Studi Sereno Regis" />
<meta name="twitter:image" content="http://serenoregis.org/wp-content/uploads/2020/03/luca-giunti-copia.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://serenoregis.org/#website","url":"http://serenoregis.org/","name":"Centro Studi Sereno Regis","inLanguage":"it-IT","description":"ricerca educazione azione per la pace","potentialAction":[{"@type":"SearchAction","target":"http://serenoregis.org/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"http://serenoregis.org/2020/06/02/cosa-ho-imparato-dal-virus-luca-giunti/#primaryimage","inLanguage":"it-IT","url":"http://serenoregis.org/wp-content/uploads/2020/03/luca-giunti-copia.jpg","width":750,"height":500},{"@type":"WebPage","@id":"http://serenoregis.org/2020/06/02/cosa-ho-imparato-dal-virus-luca-giunti/#webpage","url":"http://serenoregis.org/2020/06/02/cosa-ho-imparato-dal-virus-luca-giunti/","name":"Cosa ho imparato dal virus | Luca Giunti - Centro Studi Sereno Regis","isPartOf":{"@id":"http://serenoregis.org/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"http://serenoregis.org/2020/06/02/cosa-ho-imparato-dal-virus-luca-giunti/#primaryimage"},"datePublished":"2020-06-02T04:36:45+00:00","dateModified":"2020-06-02T04:36:47+00:00","author":{"@id":"http://serenoregis.org/#/schema/person/adb31bb818070e3b3f2f75b6bc800586"},"potentialAction":[{"@type":"ReadAction","target":["http://serenoregis.org/2020/06/02/cosa-ho-imparato-dal-virus-luca-giunti/"]}]},{"@type":["Person"],"@id":"http://serenoregis.org/#/schema/person/adb31bb818070e3b3f2f75b6bc800586","name":"redazione","image":{"@type":"ImageObject","@id":"http://serenoregis.org/#authorlogo","inLanguage":"it-IT","url":"http://0.gravatar.com/avatar/32a7ca4053199657a9fb7cd0b872d0e7?s=96&d=mm&r=g","caption":"redazione"},"sameAs":[]}]}</script>


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Centro Studi Sereno Regis &raquo; Cosa ho imparato dal virus | Luca Giunti Feed dei commenti" href="http://serenoregis.org/2020/06/02/cosa-ho-imparato-dal-virus-luca-giunti/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/serenoregis.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='mailchimpSF_main_css-css'  href='http://serenoregis.wpengine.netdna-cdn.com/?mcsf_action=main_css&#038;ver=5.4.1' type='text/css' media='all' />

<link rel='stylesheet' id='widget-calendar-pro-style-group-css' href='http://serenoregis.wpengine.netdna-cdn.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/events-calendar-pro/src/resources/css/widget-calendar-full.css,wp-content/plugins/events-calendar-pro/src/resources/css/widget-calendar-theme.css,wp-content/plugins/LayerSlider/static/layerslider/css/layerslider.css,wp-includes/css/dist/block-library/style.min.css,wp-content/plugins/cookie-notice/css/front.min.css,wp-content/plugins/events-calendar-pro/src/resources/css/tribe-events-pro-full.min.css,wp-content/plugins/events-calendar-pro/src/resources/css/tribe-events-pro-theme.min.css,wp-content/plugins/recent-posts-widget-with-thumbnails/public.css,wp-content/themes/serenojournal/dist/styles/main-7e9a78e3.css' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css' href="https://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900%7COpen+Sans:300%7CIndie+Flower:regular%7COswald:300,regular,700&#038;subset=latin%2Clatin-ext" type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-full-pro-mobile-style-group-css' href='http://serenoregis.wpengine.netdna-cdn.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/events-calendar-pro/src/resources/css/tribe-events-pro-full-mobile.min.css,wp-content/plugins/events-calendar-pro/src/resources/css/tribe-events-pro-theme-mobile.min.css' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='google_fonts-css'  href='//fonts.googleapis.com/css?family=Yanone+Kaffeesatz:400,700' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var LS_Meta = {"v":"6.8.2"};
/* ]]> */
</script>
<script type='text/javascript' src='http://serenoregis.wpengine.netdna-cdn.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/LayerSlider/static/layerslider/js/greensock.js,wp-includes/js/jquery/jquery.js,wp-includes/js/jquery/jquery-migrate.min.js,wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.kreaturamedia.jquery.js,wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.transitions.js'></script>
<meta name="generator" content="Powered by LayerSlider 6.8.2 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />

<link rel='https://api.w.org/' href='http://serenoregis.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://serenoregis.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://serenoregis.org/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://serenoregis.org/?p=25831' />
<link rel="alternate" type="application/json+oembed" href="http://serenoregis.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fserenoregis.org%2F2020%2F06%2F02%2Fcosa-ho-imparato-dal-virus-luca-giunti%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://serenoregis.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fserenoregis.org%2F2020%2F06%2F02%2Fcosa-ho-imparato-dal-virus-luca-giunti%2F&#038;format=xml" />


<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="http://serenoregis.org"><link rel="https://theeventscalendar.com/" href="http://serenoregis.org/wp-json/tribe/events/v1/" /><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style></head>
  <body class="post-template-default single single-post postid-25831 single-format-standard cookies-not-set tribe-no-js cosa-ho-imparato-dal-virus-luca-giunti sidebar-primary">
    
    <header class="banner" role="banner">
  <div id="top_sereno_bar">
 <nav class="navbar navbar-default" role="navigation">
   <div class="container-fluid">
     
     <div class="navbar-header">
       <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#top-collapse-menu">
         <span class="sr-only">Toggle navigation</span>
         <span class="icon-bar"></span>
         <span class="icon-bar"></span>
         <span class="icon-bar"></span>
       </button>
 			<div class="navbar-brand" id="navbar-social">
 				<a href="https://www.facebook.com/serenoregis" target="_blank"><span id="fb"></span></a>
 				<a href="https://twitter.com/sereno_regis" target="_blank"><span id="tweet"></span></a>
 			</div>
     </div>
         <div id="top-collapse-menu" class="collapse navbar-collapse"><ul id="menu-top_menu" class="nav navbar-nav"><li id="menu-item-10308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-10308"><a title="Home" href="http://serenoregis.org">Home</a></li>
<li id="menu-item-10309" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10309 dropdown"><a title="CHI SIAMO" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">CHI SIAMO <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-16956" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16956"><a title="Il Centro Studi" href="http://serenoregis.org/chi-siamo/">Il Centro Studi</a></li>
	<li id="menu-item-17588" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17588"><a title="Organigramma" href="http://serenoregis.org/chi-siamo/organigramma/">Organigramma</a></li>
	<li id="menu-item-16957" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16957"><a title="Lo statuto" href="http://serenoregis.org/chi-siamo/lo-statuto/">Lo statuto</a></li>
	<li id="menu-item-16960" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16960"><a title="Domenico Sereno Regis" href="http://serenoregis.org/chi-siamo/domenico-sereno-regis/">Domenico Sereno Regis</a></li>
	<li id="menu-item-21699" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21699"><a title="Amministrazione trasparente" href="http://serenoregis.org/chi-siamo/amministrazione-trasparente/">Amministrazione trasparente</a></li>
	<li role="presentation" class="divider"></li>
	<li id="menu-item-22241" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22241"><a title="Diventa volontaria/o" href="https://goo.gl/forms/1HU2bTUiQ1AaUwRs1">Diventa volontaria/o</a></li>
	<li id="menu-item-20840" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20840"><a title="Utilizza i nostri spazi" href="http://serenoregis.org/chi-siamo/sala-riunioni-torino/">Utilizza i nostri spazi</a></li>
	<li role="presentation" class="divider"></li>
	<li role="presentation" class="dropdown-header">GRUPPI DI LAVORO:</li>
	<li id="menu-item-10310" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10310"><a title="Pace-Nonviolenza" href="http://serenoregis.org/nonviolenza/"><span class="glyphicon glyphicon-circle-arrow-right"></span>&nbsp;Pace-Nonviolenza</a></li>
	<li id="menu-item-10305" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10305"><a title="Ecoistituto del Piemonte" href="http://serenoregis.org/ecoistituto-del-piemonte-pasquale-cavaliere/"><span class="glyphicon glyphicon-circle-arrow-right"></span>&nbsp;Ecoistituto del Piemonte</a></li>
	<li id="menu-item-10306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10306"><a title="Educazione alla pace" href="http://serenoregis.org/gruppo-edap/"><span class="glyphicon glyphicon-circle-arrow-right"></span>&nbsp;Educazione alla pace</a></li>
	<li id="menu-item-10307" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10307"><a title="Irenea" href="http://serenoregis.org/irenea/"><span class="glyphicon glyphicon-circle-arrow-right"></span>&nbsp;Irenea</a></li>
	<li id="menu-item-10311" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10311"><a title="MIR-MN" href="http://serenoregis.org/mir-mn/"><span class="glyphicon glyphicon-circle-arrow-right"></span>&nbsp;MIR-MN</a></li>
</ul>
</li>
<li id="menu-item-10724" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10724 dropdown"><a title="BIBLIOTECA" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">BIBLIOTECA <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-16962" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16962"><a title="La biblioteca" href="http://serenoregis.org/biblioteca/">La biblioteca</a></li>
	<li id="menu-item-25830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25830"><a title="#riapriamoinsicurezza" href="http://serenoregis.org/biblioteca/riapriamoinsicurezza/"><span class="glyphicon glyphicon-circle-arrow-right"></span>&nbsp;#riapriamoinsicurezza</a></li>
	<li id="menu-item-16963" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16963"><a title="Apertura e prestito" href="http://serenoregis.org/biblioteca/apertura-e-prestito/">Apertura e prestito</a></li>
	<li id="menu-item-16964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16964"><a title="Archivio" href="http://serenoregis.org/biblioteca/archivio/">Archivio</a></li>
	<li id="menu-item-16965" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16965"><a title="Catalogo" href="http://serenoregis.org/biblioteca/modalita-di-ricerca/">Catalogo</a></li>
	<li id="menu-item-16966" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16966"><a title="Bibliografie" href="http://serenoregis.org/biblioteca/bibliografie/">Bibliografie</a></li>
	<li id="menu-item-16961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16961"><a title="Biblioteca Forestale" href="http://serenoregis.org/biblioteca/biblioteca-forestale/">Biblioteca Forestale</a></li>
	<li role="presentation" class="divider"></li>
	<li id="menu-item-16967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16967"><a title="Emeroteca" href="http://serenoregis.org/biblioteca/emeroteca/">Emeroteca</a></li>
	<li id="menu-item-25787" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25787"><a title="Notiziario MIR" href="http://serenoregis.org/biblioteca/emeroteca/notiziario-mir/"><span class="glyphicon glyphicon-circle-arrow-right"></span>&nbsp;Notiziario MIR</a></li>
	<li id="menu-item-25786" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25786"><a title="Azione Nonviolenta" href="http://serenoregis.org/biblioteca/emeroteca/azione-nonviolenta/"><span class="glyphicon glyphicon-circle-arrow-right"></span>&nbsp;Azione Nonviolenta</a></li>
</ul>
</li>
<li id="menu-item-14352" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-14352 dropdown"><a title="COMUNICAZIONE" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">COMUNICAZIONE <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-24941" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24941"><a title="#CiVediamoDaTe | Un caffè con…" href="http://serenoregis.org/newsletter/civediamodate-un-caffe-con/">#CiVediamoDaTe | Un caffè con…</a></li>
	<li id="menu-item-16968" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16968"><a title="La newsletter" href="http://serenoregis.org/newsletter/">La newsletter</a></li>
	<li id="menu-item-20778" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20778"><a title="Area Stampa" href="http://serenoregis.org/area-stampa/">Area Stampa</a></li>
	<li id="menu-item-16969" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16969"><a title="Regole commenti e uso del sito" href="http://serenoregis.org/newsletter/regole-commenti-e-uso-del-sito/">Regole commenti e uso del sito</a></li>
	<li id="menu-item-21624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21624"><a title="Privacy Policy" href="http://serenoregis.org/privacy/">Privacy Policy</a></li>
</ul>
</li>
<li id="menu-item-18852" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-18852 dropdown"><a title="PUBBLICAZIONI" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">PUBBLICAZIONI <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-24514" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24514"><a title="I nostri libri..." href="http://serenoregis.org/pubblicazioni/">I nostri libri&#8230;</a></li>
	<li id="menu-item-25173" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25173"><a title="…e i libri degli altri" href="http://serenoregis.org/pubblicazioni/e-i-libri-degli-altri/">…e i libri degli altri</a></li>
	<li id="menu-item-24519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24519"><a title="Parlano di noi" href="http://serenoregis.org/pubblicazioni/parlano-di-noi/">Parlano di noi</a></li>
</ul>
</li>
<li id="menu-item-16970" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-16970 dropdown"><a title="SOSTIENICI" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">SOSTIENICI <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-16971" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16971"><a title="Come aiutare il centro" href="http://serenoregis.org/come-sovvenzionare-il-nostro-centro/">Come aiutare il centro</a></li>
	<li id="menu-item-16972" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16972"><a title="5 per mille" href="http://serenoregis.org/come-aiutarci-con-il-5-per-mille/">5 per mille</a></li>
	<li id="menu-item-21472" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21472"><a title="Chiudiamo il debito, apriamo al futuro!" href="http://serenoregis.org/come-sovvenzionare-il-nostro-centro/chiudiamo-il-debito-apriamo-al-futuro/">Chiudiamo il debito, apriamo al futuro!</a></li>
</ul>
</li>
<li id="menu-item-16973" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16973"><a title="LINK" href="http://serenoregis.org/siti-amici/">LINK</a></li>
<li id="menu-item-20239" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20239 dropdown"><a title="EN VERSION" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">EN VERSION <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-20241" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20241"><a title="About Us" href="http://serenoregis.org/about-us/">About Us</a></li>
	<li id="menu-item-21863" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21863"><a title="Domenico Sereno Regis (eng)" href="http://serenoregis.org/about-us/domenico-sereno-regis-eng/"><span class="glyphicon glyphicon-circle-arrow-right"></span>&nbsp;Domenico Sereno Regis (eng)</a></li>
	<li id="menu-item-21864" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21864"><a title="The Statute" href="http://serenoregis.org/about-us/the-statute/"><span class="glyphicon glyphicon-circle-arrow-right"></span>&nbsp;The Statute</a></li>
	<li role="presentation" class="divider"></li>
	<li id="menu-item-21857" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21857"><a title="The Library" href="http://serenoregis.org/the-library/">The Library</a></li>
	<li id="menu-item-21862" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21862"><a title="Opening hours and loans" href="http://serenoregis.org/the-library/opening-hours-and-loans/"><span class="glyphicon glyphicon-circle-arrow-right"></span>&nbsp;Opening hours and loans</a></li>
	<li id="menu-item-21861" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21861"><a title="Archive" href="http://serenoregis.org/the-library/archive/"><span class="glyphicon glyphicon-circle-arrow-right"></span>&nbsp;Archive</a></li>
	<li id="menu-item-21869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21869"><a title="Bibliographies" href="http://serenoregis.org/the-library/bibliographies/"><span class="glyphicon glyphicon-circle-arrow-right"></span>&nbsp;Bibliographies</a></li>
	<li id="menu-item-21868" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21868"><a title="Catalogue" href="http://serenoregis.org/the-library/catalogue/"><span class="glyphicon glyphicon-circle-arrow-right"></span>&nbsp;Catalogue</a></li>
	<li id="menu-item-21884" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21884"><a title="Forestry Library" href="http://serenoregis.org/the-library/forestry-library/"><span class="glyphicon glyphicon-circle-arrow-right"></span>&nbsp;Forestry Library</a></li>
	<li id="menu-item-21891" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21891"><a title="Newspaper and Periodical Library" href="http://serenoregis.org/the-library/newspaper-and-periodical-library/"><span class="glyphicon glyphicon-circle-arrow-right"></span>&nbsp;Newspaper and Periodical Library</a></li>
	<li role="presentation" class="divider"></li>
	<li id="menu-item-20767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20767"><a title="eBooks" href="http://serenoregis.org/ebooks/">eBooks</a></li>
	<li role="presentation" class="divider"></li>
	<li id="menu-item-20240" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20240"><a title="Communication" href="http://serenoregis.org/communication/">Communication</a></li>
	<li id="menu-item-21865" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21865"><a title="Rules comments and site usage" href="http://serenoregis.org/communication/rules-comments-and-site-usage/"><span class="glyphicon glyphicon-circle-arrow-right"></span>&nbsp;Rules comments and site usage</a></li>
	<li id="menu-item-21901" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21901"><a title="Privacy policy statement (GDPR – Reg. UE 679/2016)" href="http://serenoregis.org/communication/privacy-policy-statement-gdpr-reg-ue-679-2016/"><span class="glyphicon glyphicon-circle-arrow-right"></span>&nbsp;Privacy policy statement (GDPR – Reg. UE 679/2016)</a></li>
</ul>
</li>
</ul></div>     </div>
 </nav>
  </div>
	<div class="container" id="logo-header">
		<div class="col-md-7"><a href="http://serenoregis.org"><img src="http://serenoregis.wpengine.netdna-cdn.com/wp-content/themes/serenojournal/dist/images/sereno-regis.jpg" class="animated fadeInLeft" width="252" height="108" alt="Sereno Regis"></a></div>
		
		<div class="col-md-5">
		  <section class="widget adrotate_widgets-3 adrotate_widgets adv"><div class="a-single a-4"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:100px"
     data-ad-client="ca-pub-3101905027036176"
     data-ad-slot="9221497842"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></section>		</div>
	</div>
	
	<div class="container">
 <nav class="navbar navbar-default" role="navigation">
   <div class="container-fluid" id="middle-sereno-bar">
     
     <div class="navbar-header">
       <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#main-collapse-menu">
         <span class="sr-only">Toggle navigation</span>
         <span class="icon-bar"></span>
         <span class="icon-bar"></span>
         <span class="icon-bar"></span>
       </button>	
     </div>

         <div id="main-collapse-menu" class="collapse navbar-collapse"><ul id="menu-main_menu" class="nav navbar-nav"><li id="menu-item-25007" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25007"><a title="Coronavirus" href="http://serenoregis.org/tag/coronavirus/">Coronavirus</a></li>
<li id="menu-item-24942" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24942"><a title="#CiVediamoDaTe" href="http://serenoregis.org/newsletter/civediamodate-un-caffe-con/">#CiVediamoDaTe</a></li>
<li id="menu-item-20000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20000"><a title="attivati nei progetti" href="http://serenoregis.org/archivio/attivati/">attivati nei progetti</a></li>
<li id="menu-item-20044" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20044"><a title="offerta formativa" href="http://serenoregis.org/gruppo-edap/">offerta formativa</a></li>
<li id="menu-item-16980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16980"><a title="servizio civile" href="http://serenoregis.org/archivio/nonviolenza/servizio-civile/">servizio civile</a></li>
<li id="menu-item-16974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16974"><a title="progetti" href="http://serenoregis.org/archivio/progetti/">progetti</a></li>
<li id="menu-item-20001" class="menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-has-children menu-item-20001 dropdown"><a title="temi" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">temi <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-16975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16975"><a title="#alimentazione" href="http://serenoregis.org/archivio/alimentazione/">#alimentazione</a></li>
	<li id="menu-item-16976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16976"><a title="#clima" href="http://serenoregis.org/archivio/ambiente/camb-clima/">#clima</a></li>
	<li id="menu-item-16977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16977"><a title="#cyberbullismo" href="http://serenoregis.org/archivio/ed/cyberbullismo/">#cyberbullismo</a></li>
	<li id="menu-item-16983" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16983"><a title="#economia" href="http://serenoregis.org/archivio/nonviolenza/economia/">#economia</a></li>
	<li id="menu-item-19708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19708"><a title="#hatespeech" href="http://serenoregis.org/archivio/ed/hatespeech/">#hatespeech</a></li>
	<li id="menu-item-16979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16979"><a title="#partecipazione" href="http://serenoregis.org/archivio/partecipazione/">#partecipazione</a></li>
	<li id="menu-item-16981" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16981"><a title="#sostenibilità" href="http://serenoregis.org/archivio/ambiente/sostenibilita/">#sostenibilità</a></li>
</ul>
</li>
<li id="menu-item-20674" class="menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-has-children menu-item-20674 dropdown"><a title="materiali" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">materiali <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-20677" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20677"><a title="#nucleare" href="http://serenoregis.org/nonviolenza/materiali-nucleare/">#nucleare</a></li>
	<li id="menu-item-20678" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20678"><a title="#OGM" href="http://serenoregis.org/ecoistituto-del-piemonte-pasquale-cavaliere/ogm/">#OGM</a></li>
	<li id="menu-item-21468" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21468"><a title="#SlowTech" href="http://serenoregis.org/materiali-slowtech/">#SlowTech</a></li>
</ul>
</li>
<li id="menu-item-21259" class="menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-has-children menu-item-21259 dropdown"><a title="100 anni di pace" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">100 anni di pace <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-21279" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21279"><a title="Visita il sito di promozione della mostra" href="http://100annidipace.org">Visita il sito di promozione della mostra</a></li>
</ul>
</li>
<li id="menu-item-24042" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24042"><a title="gli occhiali di Gandhi" href="http://serenoregis.org/gliocchialidigandhi/">gli occhiali di Gandhi</a></li>
</ul></div>     </div>
 </nav>
	</div>
</header>
    <div class="wrap container" role="document">
      <div class="content row">
        <main class="main" role="main">
            <article class="post-25831 post type-post status-publish format-standard has-post-thumbnail hentry category-ambiente category-conflitto category-diritti category-economia category-riflessioni category-sostenibilita tag-biodiversita tag-coronavirus tag-costituzione tag-luca-giunti">
    <header>
      <h1 class="entry-title">Cosa ho imparato dal virus | Luca Giunti</h1>
      <time class="updated" datetime="2020-06-02T05:36:45+01:00">martedì 2 Giugno 2020</time>

    </header>
    <div class="entry-content">
      <p style="margin: 10px 0px;" id="print-page-link"><a id="print-link" href="http://serenoregis.org/2020/06/02/cosa-ho-imparato-dal-virus-luca-giunti/?print=1" rel="nofollow"><img style="width: 30px;height: 30px;" src="http://serenoregis.wpengine.netdna-cdn.com/wp-content/plugins/print-me/images/printme.png" title="stampa questo articolo"><stampa questo articolo></a></p>
<p class="has-background has-very-light-gray-background-color">Una pagina conclusiva dei cattivi (ma anche buoni) pensieri di un guardiaparco che presta servizio in Val Susa. Un guardiano della flora e della fauna, che non ha smesso di lavorare durante la Pandemia e che dal &#8216;signor virus&#8217; ha imparato anche qualcosa. E a noi? Cosa ha insegnato Covid- 19?&nbsp;</p>



<p><img src="http://www.piemonteparchi.it/cms/media/k2/items/cache/635418e639844a26aa4ed2fb4229ece6_XL.jpg" alt="Guardiaparco sul campo | Foto L. Giunti "/><strong>Guardiaparco sul campo</strong><strong>| Foto L. Giunti&nbsp;</strong></p>



<p class="has-drop-cap">A sberle e cinghiate, il Professor Secondo Covidio mi ha costretto a ripassare 3 o 4 lezioni basilari. Mi ha rimesso sul banco, testa china e polpastrelli inchiostrati, a compilare colonne di aste per ficcarmi in testa un abbecedario universale ma – ahimé – incrostato da muffe e nascosto da parassiti superficiali. Mi ha assegnato esercizi da svolgere chiuso in casa isolato dalle distrazioni. &#8220;Guai a te se esci prima di aver finito i compiti!&#8221;</p>



<p>Avevo proprio dimenticato che su questo pianeta posso ancora&nbsp;<strong>ritrovarmi preda</strong>. Mi ero troppo cullato nella tranquillità di essere solo io a cacciare e cibarmi degli altri. Quel passaggio de&nbsp;<em>I Promessi Sposi</em>: &#8220;La peggior condizione era quella di un animale senza artigli e senza zanne che pure non si sentisse inclinazione di essere divorato&#8221; era rimasto sepolto tra le memorie liceali studiate ma inutilizzate.</p>



<p>Avevo proprio dimenticato che posso edificare tutti i muri, i fili spinati, le barriere che voglio;&nbsp;<strong>posso stabilire confini</strong>, dogane, dazi ovunque mi aggradi; posso comandare documenti, autorizzazioni, certificati finché mi pare. A virus, animali, piante, funghi, parassiti, alla natura insomma, non importa nulla. Quando vuole passare, passa – come ricordano tutti i&nbsp;<em>Papillon</em>&nbsp;del mondo (Steve McQueen nel 1973 o Orso M49 nel 2019; toh, lo stesso anno del mio sadico professore).</p>



<p>Avevo dimenticato che – se non siamo proprio tutti uguali alla partenza – almeno dobbiamo sforzarci di comprimere le disuguaglianze per giungere all&#8217;arrivo un po&#8217; meno svantaggiati.</p>



<p>Avevo proprio dimenticato le&nbsp;<strong>priorità della vita</strong>&nbsp;vera: affetti, cibo, lavoro, educazione, socialità, arte.</p>



<p>Avevo proprio dimenticato che gli impieghi fondamentali sono&nbsp;<strong>produrre e distribuire cibo</strong>&nbsp;(contadini e fattorini),&nbsp;<strong>curare le persone</strong>&nbsp;(medici e infermieri)&nbsp;<strong>e le loro menti</strong>&nbsp;(maestri, professori, educatori di ogni livello e servizio),&nbsp;<strong>allargare gli orizzonti</strong>(gli stessi di prima, più ricercatori, artisti, sovrintendenti, guide, filosofi). E pensare che un libriccino studiato anni fa aveva già nel titolo tutto il sapere necessario:<em>&#8220;Buono, pulito, giusto&#8221;!</em>&nbsp;(Carlo Petrini di Slow Food).</p>



<p>Avevo proprio dimenticato che&nbsp;<strong>proteggere la natura, curare la biodiversità, studiare animali e piante, consumare poco e sprecare ancor meno</strong>, non sono fissazioni da idealisti rompiscatole ma carte vincenti nella partita della mia sopravvivenza terrestre. Mi ero illuso che qualche impresa eccezionale, qualche risposta immediata alle emergenze, un po&#8217; di italiota &#8220;Ci penso io!&#8221; potesse sostituire manutenzione ordinaria e cure quotidiane. Fallocrazia versus custodia, anziché armoniose congiunzioni di entrambe.</p>



<p>Avevo dimenticato di leggere ogni sera, per conciliare sogni belli prima di addormentarmi, un articolo della&nbsp;<em>Costituzione</em><em>della Repubblica Italiana</em>. Di colpo, sotto la bacchetta del Prof. Covidio, mi sono ricordato che al liceo una professoressa severissima mi fece innamorare &#8211; oltre che di lei stessa &#8230; &#8211; di due in particolare. Il 4, là dove recita: &#8220;Ogni cittadino ha il dovere di svolgere, secondo le proprie possibilità e la propria scelta, un&#8217;attività o una funzione che concorra al progresso materiale o spirituale della società&#8221; perché stabilisce che il lavoro &#8211; già esaltato da altri articoli fondamentali &#8211; non basta che sia garantito ma deve essere dignitoso e gratificante per il singolo e per la collettività. Una rivoluzione, ancora oggi!&nbsp;<br />E il 9: &#8220;La Repubblica tutela il paesaggio e il patrimonio storico e artistico della Nazione&#8221; perché raduna e protegge insieme quello che ha fatto dell&#8217;Italia, l&#8217;Italia che il resto del mondo invidia: una lenta e sapiente commistione tra natura, storia, cultura e saper vivere (ma guarda: 4 e 9, come la sigla dell&#8217;orso fuggiasco!).</p>



<p>Avevo proprio dimenticato che uno Stato che vuole essere Nazione si regge su tre edifici: <strong>Sanità, Scuola, Carcere</strong>. Ognuno con molte stanze, aule, laboratori e qualche scantinato, ma tutti abitati da donne e uomini al servizio degli utenti e della comunità intera. Il resto sono supporti accessori, utili ma non indispensabili, non qualificanti, non identitari.</p>



<p>Avevo dimenticato il proverbio spagnolo:<strong>&#8220;Dio perdona sempre, l&#8217;uomo qualche volta, la Natura mai!&#8221;</strong>&nbsp;ma per fortuna mia – perché ha usato carezze e non schiaffi! &#8211; lo ha ricordato&nbsp;<strong>Papa Francesco</strong>&nbsp;durante la&nbsp;<strong>Giornata Mondiale per la Terra.</strong></p>



<p>La lezione è stata durissima. L&#8217;ho vissuta come l&#8217;addestramento urlato ai marines di&nbsp;<em>Full Metal Jacket</em>&nbsp;dal Sergente Maggiore Hartman (che non a caso viene ucciso da un suo soldato). Riconosco che ne avevo bisogno, ma confesso che ne avrei fatto volentieri a meno.</p>



<h3 class="has-vivid-green-cyan-color has-text-color">Però&#8230; miei pensieri in ordine sparso&#8230;&nbsp;</h3>



<p>Però se costringerà Milano a costruire piste ciclabili e le ferrovie a allungare i treni sovraffollati finalmente rispondendo alle annose ed inascoltate lamentale dei pendolari;</p>



<p>se concederà bonus per acquistare biciclette e non automobili;</p>



<p>se vieterà ai calciatori di sputare ogni momento;</p>



<p>se porterà la banda larga in Val Chiusella;</p>



<p>se farà riaprire qualche ospedale periferico, o punto nascite, o pronto soccorso; e poi scuole, uffici postali, negozietti e presidi forestali;</p>



<p>se ci farà fare file ordinate senza numeretti;</p>



<p>infine se (magari, forse, speriamo!) farà spostare gli investimenti pubblici da F35 a FP2, dai cacciabombardieri alla sanità e agli asili.</p>



<p>Epperò se intanto ha già:</p>



<p>mostrato la netta differenza che passa tra i cialtroni onnipresenti e i competenti meno visibili;</p>



<p>inflazionato il petrolio, abbattuto polveri sottili, ossidi di azoto, smog, traffico;</p>



<p>favorito amplessi trascurati (forse anche i divorzi, ma il loro bilancio comparativo dovrà essere valutato sul lungo periodo &#8211; almeno 9 mesi);</p>



<p>aumentato i libri letti e i manicaretti casalinghi;</p>



<p>abbattuto gli euri buttati nelle slot machine;</p>



<p>redento tanti tabagisti;</p>



<p>stimolato fantasia e creatività per passare il tempo in casa e per motivare le autocertificazioni;</p>



<p>esaltato persino le penne lisce, snobbate fino a febbraio;</p>



<p>e infine e soprattutto&nbsp;convinto i maschi a lavarsi le mani dopo essere stati in bagno (nemmeno mamme mogli fidanzate c&#8217;erano riuscite!),</p>



<p>allora le dure lezioni del Prof. Covidio hanno avuto e avranno qualche buona conseguenza. Saranno state almeno in parte proprio &#8220;positive&#8221; (ah ah ah).</p>



<p class="has-background has-very-light-gray-background-color">P.S.: Perché ci ostiniamo a scrivere pensierini su questa storia? Perché una raccomandazione ripetuta fino al lavaggio del cervello recita &#8220;Non mettere le dita su bocca, naso, occhi e orecchie&#8221;. Cioè non fare come le tre scimmiette non vedo non sento non parlo. Anzi. Proprio perché vediamo meglio di prima senza la folla sfuocante, perché sentiamo meglio nel silenzio inusuale, proprio per questo, parliamo. E prima, pensiamo.</p>



<hr class="wp-block-separator"/>



<p>Fonte: <a rel="noreferrer noopener" href="http://www.piemonteparchi.it/cms/index.php/ambiente/divulgazione/item/3689-cosa-ho-imparato-dal-virus" target="_blank">Piemonte Parchi</a></p>
    </div>
    <footer>
          </footer>
    	<div id='idc-container'></div>
	<div id="idc-noscript">
		



			

	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/06/02/cosa-ho-imparato-dal-virus-luca-giunti/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="http://serenoregis.org/wp-comments-post.php?wpe-comment-post=cssr" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='25831' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d0e9d83bba" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="248"/></p></form>	</div>
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>	</div>
	<script type="text/javascript">
	/* <![CDATA[ */
	function IDC_revert() { document.getElementById('idc-loading-comments').style.display='none'; if ( !document.getElementById('IDCommentsHead') ) { document.getElementById('idc-noscript').style.display='block'; document.getElementById('idc-comment-wrap-js').parentNode.removeChild(document.getElementById('idc-comment-wrap-js')); } else { document.getElementById('idc-noscript').style.display='none'; } }
	idc_ns = document.getElementById('idc-noscript');
	idc_ns.style.display='none'; idc_ld = document.createElement('div');
	idc_ld.id = 'idc-loading-comments'; idc_ld.style.verticalAlign='middle';
	idc_ld.innerHTML = "<img src='http://serenoregis.wpengine.netdna-cdn.com/wp-content/plugins/intensedebate/loading.gif' alt='Loading' border='0' align='absmiddle' /> Loading IntenseDebate Comments...";
	idc_ns.parentNode.insertBefore(idc_ld, idc_ns);
	setTimeout( IDC_revert, 10000 );
	/* ]]> */
	</script>
		<script type="text/javascript">
		/* <![CDATA[ */
		(function() {
		var s = document.createElement("script"); s.type = "text/javascript"; s.id = 'idc-comment-wrap-js'; s.src = "https://intensedebate.com/js/wordpressTemplateCommentWrapper2.php?acct=3528c72e97e0c007d3d46fa845013fde&postid=25831&title=Cosa+ho+imparato+dal+virus+%7C+Luca+Giunti&url=http%3A%2F%2Fserenoregis.org%2F2020%2F06%2F02%2Fcosa-ho-imparato-dal-virus-luca-giunti%2F&posttime=2020-06-02+04%3A36%3A45&postauthor=redazione&guid=http%3A%2F%2Fserenoregis.org%2F%3Fp%3D25831"; document.getElementsByTagName("head")[0].appendChild(s);
		}());
		/* ]]> */
		</script>
  </article>
        </main>
                  <aside class="sidebar" role="complementary">
            
<section class="widget tilt_social_widget-2 widget_tilt_social_widget"><h3>Condividi&#8230;</h3>		<ul class="tssw-list">
			<li class="tssw-item"><a href="https://www.facebook.com/share.php?u=http%3A%2F%2Fserenoregis.org%2F2020%2F06%2F02%2Fcosa-ho-imparato-dal-virus-luca-giunti%2F&title=Cosa+ho+imparato+dal+virus+%7C+Luca+Giunti" target="_blank"><span class="tssw-icon tssw-facebook"></span><span class="tssw-tooltip">Facebook</span></a></li><li class="tssw-item"><a href="https://twitter.com/home?status=Cosa+ho+imparato+dal+virus+%7C+Luca+Giunti+http%3A%2F%2Fserenoregis.org%2F2020%2F06%2F02%2Fcosa-ho-imparato-dal-virus-luca-giunti%2F" target="_blank"><span class="tssw-icon tssw-twitter"></span><span class="tssw-tooltip">Twitter</span></a></li><li class="tssw-item"><a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fserenoregis.org%2F2020%2F06%2F02%2Fcosa-ho-imparato-dal-virus-luca-giunti%2F&title=Cosa+ho+imparato+dal+virus+%7C+Luca+Giunti&source=http%3A%2F%2Fserenoregis.org" target="_blank"><span class="tssw-icon tssw-linkedin"></span><span class="tssw-tooltip">LinkedIn</span></a></li><li class="tssw-item"><a href="https://www.tumblr.com/share?v=3&u=http%3A%2F%2Fserenoregis.org%2F2020%2F06%2F02%2Fcosa-ho-imparato-dal-virus-luca-giunti%2F&t=Cosa+ho+imparato+dal+virus+%7C+Luca+Giunti" target="_blank"><span class="tssw-icon tssw-tumblr"></span><span class="tssw-tooltip">Tumblr</span></a></li><li class="tssw-item"><a href="https://plus.google.com/share?url=http%3A%2F%2Fserenoregis.org%2F2020%2F06%2F02%2Fcosa-ho-imparato-dal-virus-luca-giunti%2F" target="_blank"><span class="tssw-icon tssw-gplus"></span><span class="tssw-tooltip">Google+</span></a></li><li class="tssw-item"><a href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fserenoregis.org%2F2020%2F06%2F02%2Fcosa-ho-imparato-dal-virus-luca-giunti%2F&media=http%3A%2F%2Fserenoregis.org%2F2020%2F06%2F02%2Fcosa-ho-imparato-dal-virus-luca-giunti%2F&description=Una+pagina+conclusiva+dei+cattivi+%28ma+anche+buoni%29+pensieri+di+un+guardiaparco+che+presta+servizio+in+Val+Susa.+Un+guardiano+della+flora+e+della+fauna%2C+che+non+ha+smesso+di+lavorare+durante+la+Pandemia+e+che+dal+%26%238216%3Bsignor+virus%26%238217%3B+ha+imparato+anche+qualcosa.+E+a+noi%3F+Cosa+ha+insegnato+Covid-+19%3F%26nbsp%3B+Guardiaparco+sul+campo%7C+Foto+%26hellip%3B+%3Ca+href%3D%22http%3A%2F%2Fserenoregis.org%2F2020%2F06%2F02%2Fcosa-ho-imparato-dal-virus-luca-giunti%2F%22%3EContinua%3C%2Fa%3E" target="_blank"><span class="tssw-icon tssw-pinterest"></span><span class="tssw-tooltip">Pinterest</span></a></li>		</ul>
		</section><section class="widget tribe-events-adv-list-widget-3 tribe-events-adv-list-widget"><h3>Prossimi eventi</h3>
		
		<div class="type-tribe_events post-25032 tribe-clearfix tribe-events-category-cinema tribe-events-category-documentario tribe-events-venue-24954 tribe-events-organizer-16920 tribe-event-featured">
			
<div class="tribe-mini-calendar-event event--1 ">
	<div class="list-date">
		<span
			class="list-dayname">Mar</span>
		<span
			class="list-daynumber">02</span>
	</div>

	<div class="list-info">
		
		<h2 class="entry-title summary">
			<a href="http://serenoregis.org/evento/rassegna-gli-occhiali-di-gandhi-web-in-freestreaming-perche-iorestoacasa/" rel="bookmark">Rassegna | &#8220;gli occhiali di Gandhi web&#8221; in #freestreaming perché #iorestoacasa</a>
		</h2>

		
		
		<div class="duration">
			<span class="tribe-event-date-start">venerdì 27 Marzo</span> - <span class="tribe-event-date-end">martedì 2 Giugno</span>		</div>

		
		<div class="vcard adr location">

							<span class="fn org tribe-venue"><a href="http://serenoregis.org/luogo/ovunque-nel-web/" title="Ovunque nel web">Ovunque nel web</a></span>
			
			
			
			
			
			
			
			
		</div> 

		
	</div> 
</div>
		</div>

		
	
		
		<div class="type-tribe_events post-24826 tribe-clearfix tribe-events-category-documentario tribe-events-category-festival tribe-events-venue-25759 tribe-events-organizer-16920 tribe-event-featured">
			
<div class="tribe-mini-calendar-event event--1 ">
	<div class="list-date">
		<span
			class="list-dayname">Ven</span>
		<span
			class="list-daynumber">05</span>
	</div>

	<div class="list-info">
		
		<h2 class="entry-title summary">
			<a href="http://serenoregis.org/evento/mostra-donne-contro-la-guerra-e-dentro-i-conflitti-archivissima-2020/" rel="bookmark">Video | Donne contro la guerra e dentro i conflitti &#8211; #Archivissima2020</a>
		</h2>

		
		
		<div class="duration">
			<span class="tribe-event-date-start">venerdì 5 Giugno | ore 22.50</span> - <span class="tribe-event-date-end">lunedì 8 Giugno | ore 23.30</span>		</div>

		
		<div class="vcard adr location">

							<span class="fn org tribe-venue"><a href="http://serenoregis.org/luogo/diretta-facebook-e-youtube/" title="Diretta Facebook e Youtube">Diretta Facebook e Youtube</a></span>
			
			
			
			
			
			
			
			
		</div> 

		
	</div> 
</div>
		</div>

		
	
		
		<div class="type-tribe_events post-24822 tribe-clearfix tribe-events-category-incontro tribe-events-category-presentazione-libro tribe-events-venue-25757 tribe-events-organizer-20422">
			
<div class="tribe-mini-calendar-event event--1 ">
	<div class="list-date">
		<span
			class="list-dayname">Lun</span>
		<span
			class="list-daynumber">08</span>
	</div>

	<div class="list-info">
		
		<h2 class="entry-title summary">
			<a href="http://serenoregis.org/evento/marielle-liliam-e-le-altre-archivissima-2020/" rel="bookmark">Marielle, Liliam e le altre &#8211; Archivissima 2020</a>
		</h2>

		
		
		<div class="duration">
			<span class="tribe-event-date-start">lunedì 8 Giugno | ore 18.00</span>		</div>

		
		<div class="vcard adr location">

							<span class="fn org tribe-venue"><a href="http://serenoregis.org/luogo/diretta-facebook/" title="Diretta Facebook">Diretta Facebook</a></span>
			
			
			
			
			
			
			
			
		</div> 

		
	</div> 
</div>
		</div>

		
	
	<p class="tribe-events-widget-link">
		<a href="http://serenoregis.org/appuntamenti/" rel="bookmark">
			Vedi tutto&hellip;		</a>
	</p>

</section><script type="application/ld+json">
[{"@context":"http://schema.org","@type":"Event","name":"Rassegna | &#8220;gli occhiali di Gandhi web&#8221; in #freestreaming perch\u00e9 #iorestoacasa","description":"&lt;p&gt;A partire da venerd\u00ec 27 marzo 2020\u00a0 e grazie alla collaborazione dei registi Iara Lee e Andreea Midvighi con il team di Cultures of Resistence, Sandro Bozzolo e Andrea Fenoglio, trasmettiamo in streaming parte della loro ricca produzione documentaristica, che data la situazione di emergenza sanitaria in corso, viene messa a disposizione del nostro pubblico &hellip; &lt;a href=&quot;http://serenoregis.org/evento/rassegna-gli-occhiali-di-gandhi-web-in-freestreaming-perche-iorestoacasa/&quot;&gt;Continua&lt;/a&gt;&lt;/p&gt;\\n","image":"http://serenoregis.org/wp-content/uploads/2020/04/odg-web-slyder-02-1.jpg","url":"http://serenoregis.org/evento/rassegna-gli-occhiali-di-gandhi-web-in-freestreaming-perche-iorestoacasa/","startDate":"2020-03-27T00:00:00+01:00","endDate":"2020-06-02T23:59:59+01:00","location":{"@type":"Place","name":"Ovunque nel web","description":"","url":"http://serenoregis.org/luogo/ovunque-nel-web/","address":{"@type":"PostalAddress"},"telephone":"","sameAs":""},"organizer":{"@type":"Person","name":"Centro Studi Sereno Regis","description":"","url":"http://serenoregis.org/organizzatore/centro-studi-sereno-regis/","telephone":"+39011532824","email":"i&#110;fo&#64;&#115;&#101;re&#110;oregi&#115;&#46;&#111;r&#103;","sameAs":"http://serenoregis.org"}},{"@context":"http://schema.org","@type":"Event","name":"Video | Donne\u00a0contro\u00a0la\u00a0guerra\u00a0e dentro i conflitti &#8211; #Archivissima2020","description":"&lt;p&gt;Un breve viaggio nel Novecento alla scoperta delle tante, tantissime donne che &quot;hanno fatto la differenza&quot; svelando la violenza come un mezzo tipicamente maschile nella soluzione dei conflitti, agendo per la conquista e la difesa dei diritti civili, opponendosi alle devastazioni ambientali. Storie di donne che ci insegnano uno sguardo pi\u00f9 ampio, pi\u00f9 inclusivo, pi\u00f9 &hellip; &lt;a href=&quot;http://serenoregis.org/evento/mostra-donne-contro-la-guerra-e-dentro-i-conflitti-archivissima-2020/&quot;&gt;Continua&lt;/a&gt;&lt;/p&gt;\\n","image":"http://serenoregis.org/wp-content/uploads/2020/02/gerusalemme-monte-ulivi-1024x673-1.jpg","url":"http://serenoregis.org/evento/mostra-donne-contro-la-guerra-e-dentro-i-conflitti-archivissima-2020/","startDate":"2020-06-05T22:50:00+01:00","endDate":"2020-06-08T23:30:00+01:00","location":{"@type":"Place","name":"Diretta Facebook e Youtube","description":"","url":"http://serenoregis.org/luogo/diretta-facebook-e-youtube/","address":{"@type":"PostalAddress"},"telephone":"","sameAs":""},"organizer":{"@type":"Person","name":"Centro Studi Sereno Regis","description":"","url":"http://serenoregis.org/organizzatore/centro-studi-sereno-regis/","telephone":"+39011532824","email":"&#105;&#110;f&#111;&#64;&#115;e&#114;eno&#114;&#101;gi&#115;&#46;o&#114;g","sameAs":"http://serenoregis.org"}},{"@context":"http://schema.org","@type":"Event","name":"Marielle, Liliam e le altre &#8211; Archivissima 2020","description":"&lt;p&gt;DIRETTA FACEBOOK SULLA PAGINA DELL\\'ASSOCIAZIONE MUSEO NAZIONALE DEL CINEMA Il tema archivistico affrontato sar\u00e0 la rimozione della memoria del femminile: a partire dall\\'anniversario della morte di Marielle Franco, unica consigliera comunale di Rio donna afrodiscendente, brutalmente uccisa proprio perch\u00e9 combatteva per i diritti civili anche delle persone delle favelas, sar\u00e0 presentato il libro &quot;Marielle, presente!&quot; &hellip; &lt;a href=&quot;http://serenoregis.org/evento/marielle-liliam-e-le-altre-archivissima-2020/&quot;&gt;Continua&lt;/a&gt;&lt;/p&gt;\\n","image":"http://serenoregis.org/wp-content/uploads/2020/02/marielle-liliam-e-le-altre-web.jpg","url":"http://serenoregis.org/evento/marielle-liliam-e-le-altre-archivissima-2020/","startDate":"2020-06-08T18:00:00+01:00","endDate":"2020-06-08T18:00:00+01:00","location":{"@type":"Place","name":"Diretta Facebook","description":"","url":"http://serenoregis.org/luogo/diretta-facebook/","address":{"@type":"PostalAddress"},"telephone":"","sameAs":""},"organizer":{"@type":"Person","name":"Associazione Museo Nazionale del Cinema","description":"","url":"http://serenoregis.org/organizzatore/associazione-museo-nazionale-del-cinema/","telephone":"","email":"i&#110;f&#111;&#64;a&#109;&#110;&#99;.it","sameAs":"http://amnc.it"}}]
</script><section class="widget tag_cloud-3 widget_tag_cloud"><h3>Categorie</h3><div class="tagcloud"><a href="http://serenoregis.org/archivio/ambiente/acqua/" class="tag-cloud-link tag-link-54 tag-link-position-1" style="font-size: 10.8396226415pt;" aria-label="Acqua (68 elementi)">Acqua</a>
<a href="http://serenoregis.org/archivio/alimentazione/" class="tag-cloud-link tag-link-2940 tag-link-position-2" style="font-size: 11.5pt;" aria-label="Alimentazione (86 elementi)">Alimentazione</a>
<a href="http://serenoregis.org/archivio/ambiente/" class="tag-cloud-link tag-link-16 tag-link-position-3" style="font-size: 18.5pt;" aria-label="Ambiente (989 elementi)">Ambiente</a>
<a href="http://serenoregis.org/archivio/eventi/" class="tag-cloud-link tag-link-13 tag-link-position-4" style="font-size: 18.3679245283pt;" aria-label="Archivio Appuntamenti (946 elementi)">Archivio Appuntamenti</a>
<a href="http://serenoregis.org/archivio/arti-e-nonviolenza/arte-figurativa/" class="tag-cloud-link tag-link-71 tag-link-position-5" style="font-size: 8.66037735849pt;" aria-label="Arte Figurativa (31 elementi)">Arte Figurativa</a>
<a href="http://serenoregis.org/archivio/arti-e-nonviolenza/" class="tag-cloud-link tag-link-60 tag-link-position-6" style="font-size: 16.1886792453pt;" aria-label="Arti e Nonviolenza (448 elementi)">Arti e Nonviolenza</a>
<a href="http://serenoregis.org/archivio/az/" class="tag-cloud-link tag-link-12 tag-link-position-7" style="font-size: 15.5943396226pt;" aria-label="Azione (362 elementi)">Azione</a>
<a href="http://serenoregis.org/archivio/biblioteca/" class="tag-cloud-link tag-link-15 tag-link-position-8" style="font-size: 18.1698113208pt;" aria-label="Biblioteca (898 elementi)">Biblioteca</a>
<a href="http://serenoregis.org/archivio/ambiente/camb-clima/" class="tag-cloud-link tag-link-66 tag-link-position-9" style="font-size: 14.0094339623pt;" aria-label="Cambiamento climatico (206 elementi)">Cambiamento climatico</a>
<a href="http://serenoregis.org/archivio/arti-e-nonviolenza/cinema/" class="tag-cloud-link tag-link-58 tag-link-position-10" style="font-size: 14.0094339623pt;" aria-label="Cinema (206 elementi)">Cinema</a>
<a href="http://serenoregis.org/archivio/nonviolenza/conflitto/" class="tag-cloud-link tag-link-19 tag-link-position-11" style="font-size: 22pt;" aria-label="Conflitto (3.382 elementi)">Conflitto</a>
<a href="http://serenoregis.org/archivio/educazione-alla-pace/decennio-onu-2001-2010/" class="tag-cloud-link tag-link-62 tag-link-position-12" style="font-size: 8pt;" aria-label="Decennio Onu 2001-2010 (25 elementi)">Decennio Onu 2001-2010</a>
<a href="http://serenoregis.org/archivio/nonviolenza/diario/" class="tag-cloud-link tag-link-1207 tag-link-position-13" style="font-size: 10.9056603774pt;" aria-label="Diario italiano (69 elementi)">Diario italiano</a>
<a href="http://serenoregis.org/archivio/nonviolenza/diritti/" class="tag-cloud-link tag-link-225 tag-link-position-14" style="font-size: 20.1509433962pt;" aria-label="Diritti (1.786 elementi)">Diritti</a>
<a href="http://serenoregis.org/archivio/nonviolenza/economia/" class="tag-cloud-link tag-link-52 tag-link-position-15" style="font-size: 18.1037735849pt;" aria-label="Economia (864 elementi)">Economia</a>
<a href="http://serenoregis.org/archivio/ed/" class="tag-cloud-link tag-link-11 tag-link-position-16" style="font-size: 13.7452830189pt;" aria-label="Educazione (190 elementi)">Educazione</a>
<a href="http://serenoregis.org/archivio/educazione-alla-pace/" class="tag-cloud-link tag-link-17 tag-link-position-17" style="font-size: 11.3018867925pt;" aria-label="Educazione alla pace (80 elementi)">Educazione alla pace</a>
<a href="http://serenoregis.org/archivio/ambiente/energia/" class="tag-cloud-link tag-link-57 tag-link-position-18" style="font-size: 13.4150943396pt;" aria-label="Energia (170 elementi)">Energia</a>
<a href="http://serenoregis.org/archivio/ed/formazione/" class="tag-cloud-link tag-link-35 tag-link-position-19" style="font-size: 13.1509433962pt;" aria-label="Formazione (154 elementi)">Formazione</a>
<a href="http://serenoregis.org/archivio/arti-e-nonviolenza/foto/" class="tag-cloud-link tag-link-75 tag-link-position-20" style="font-size: 10.1132075472pt;" aria-label="Fotografia (53 elementi)">Fotografia</a>
<a href="http://serenoregis.org/archivio/gender/" class="tag-cloud-link tag-link-2941 tag-link-position-21" style="font-size: 8.52830188679pt;" aria-label="gender (30 elementi)">gender</a>
<a href="http://serenoregis.org/archivio/nonviolenza/giornalismo-di-pace-nonviolenza/" class="tag-cloud-link tag-link-243 tag-link-position-22" style="font-size: 16.1886792453pt;" aria-label="Giornalismo di pace (447 elementi)">Giornalismo di pace</a>
<a href="http://serenoregis.org/archivio/ed/hatespeech/" class="tag-cloud-link tag-link-2939 tag-link-position-23" style="font-size: 9.84905660377pt;" aria-label="hate_speech (48 elementi)">hate_speech</a>
<a href="http://serenoregis.org/archivio/riflessioni/" class="tag-cloud-link tag-link-68 tag-link-position-24" style="font-size: 20.0849056604pt;" aria-label="In evidenza (1.753 elementi)">In evidenza</a>
<a href="http://serenoregis.org/archivio/ambiente/inquinamento/" class="tag-cloud-link tag-link-70 tag-link-position-25" style="font-size: 12.6886792453pt;" aria-label="Inquinamento (132 elementi)">Inquinamento</a>
<a href="http://serenoregis.org/archivio/in-evidenza/" class="tag-cloud-link tag-link-77 tag-link-position-26" style="font-size: 14.4056603774pt;" aria-label="main (240 elementi)">main</a>
<a href="http://serenoregis.org/archivio/memoria/" class="tag-cloud-link tag-link-2938 tag-link-position-27" style="font-size: 10.1132075472pt;" aria-label="memoria (53 elementi)">memoria</a>
<a href="http://serenoregis.org/archivio/arti-e-nonviolenza/mostre/" class="tag-cloud-link tag-link-51 tag-link-position-28" style="font-size: 9.84905660377pt;" aria-label="Mostre (48 elementi)">Mostre</a>
<a href="http://serenoregis.org/archivio/arti-e-nonviolenza/musica/" class="tag-cloud-link tag-link-72 tag-link-position-29" style="font-size: 11.1037735849pt;" aria-label="Musica (74 elementi)">Musica</a>
<a href="http://serenoregis.org/archivio/nonviolenza/" class="tag-cloud-link tag-link-18 tag-link-position-30" style="font-size: 21.2075471698pt;" aria-label="Nonviolenza (2.567 elementi)">Nonviolenza</a>
<a href="http://serenoregis.org/archivio/biblioteca/novita/" class="tag-cloud-link tag-link-37 tag-link-position-31" style="font-size: 18.3679245283pt;" aria-label="Novità in biblioteca (951 elementi)">Novità in biblioteca</a>
<a href="http://serenoregis.org/archivio/nonviolenza/obiezione-di-coscienza/" class="tag-cloud-link tag-link-69 tag-link-position-32" style="font-size: 12.1603773585pt;" aria-label="Obiezione di coscienza (109 elementi)">Obiezione di coscienza</a>
<a href="http://serenoregis.org/archivio/nonviolenza/osservatorio-internazionale/" class="tag-cloud-link tag-link-59 tag-link-position-33" style="font-size: 21.0094339623pt;" aria-label="Osservatorio Internazionale (2.383 elementi)">Osservatorio Internazionale</a>
<a href="http://serenoregis.org/archivio/nonviolenza/pace-e-guerra/" class="tag-cloud-link tag-link-29 tag-link-position-34" style="font-size: 18.5660377358pt;" aria-label="Pace e Guerra (1.025 elementi)">Pace e Guerra</a>
<a href="http://serenoregis.org/archivio/progetti/" class="tag-cloud-link tag-link-31 tag-link-position-35" style="font-size: 10.4433962264pt;" aria-label="Progetti (59 elementi)">Progetti</a>
<a href="http://serenoregis.org/archivio/resistenze/" class="tag-cloud-link tag-link-2942 tag-link-position-36" style="font-size: 9.38679245283pt;" aria-label="R/esistenze (41 elementi)">R/esistenze</a>
<a href="http://serenoregis.org/archivio/biblioteca/recensioni/" class="tag-cloud-link tag-link-28 tag-link-position-37" style="font-size: 17.9056603774pt;" aria-label="Recensioni (812 elementi)">Recensioni</a>
<a href="http://serenoregis.org/archivio/ricerca/" class="tag-cloud-link tag-link-10 tag-link-position-38" style="font-size: 10.0471698113pt;" aria-label="Ricerca (52 elementi)">Ricerca</a>
<a href="http://serenoregis.org/archivio/ambiente/rifiuti/" class="tag-cloud-link tag-link-56 tag-link-position-39" style="font-size: 13.0849056604pt;" aria-label="Rifiuti (150 elementi)">Rifiuti</a>
<a href="http://serenoregis.org/archivio/riproporre/" class="tag-cloud-link tag-link-4939 tag-link-position-40" style="font-size: 10.1132075472pt;" aria-label="Riproporre (53 elementi)">Riproporre</a>
<a href="http://serenoregis.org/archivio/eventi/segnalazioni/" class="tag-cloud-link tag-link-14 tag-link-position-41" style="font-size: 13.2830188679pt;" aria-label="Segnalazioni (163 elementi)">Segnalazioni</a>
<a href="http://serenoregis.org/archivio/nonviolenza/semplicita-volontaria-nonviolenza/" class="tag-cloud-link tag-link-447 tag-link-position-42" style="font-size: 15.3301886792pt;" aria-label="Semplicità volontaria (329 elementi)">Semplicità volontaria</a>
<a href="http://serenoregis.org/archivio/nonviolenza/servizio-civile/" class="tag-cloud-link tag-link-63 tag-link-position-43" style="font-size: 12.0943396226pt;" aria-label="Servizio Civile (107 elementi)">Servizio Civile</a>
<a href="http://serenoregis.org/archivio/ambiente/sostenibilita/" class="tag-cloud-link tag-link-67 tag-link-position-44" style="font-size: 18.3018867925pt;" aria-label="Sostenibilità (922 elementi)">Sostenibilità</a>
<a href="http://serenoregis.org/archivio/arti-e-nonviolenza/teatro/" class="tag-cloud-link tag-link-74 tag-link-position-45" style="font-size: 10.9056603774pt;" aria-label="Teatro (70 elementi)">Teatro</a></div>
</section><section class="widget tag_cloud-2 widget_tag_cloud"><h3>Tag</h3><div class="tagcloud"><a href="http://serenoregis.org/tag/agricoltura/" class="tag-cloud-link tag-link-289 tag-link-position-1" style="font-size: 10.4705882353pt;" aria-label="agricoltura (74 elementi)">agricoltura</a>
<a href="http://serenoregis.org/tag/aldo-capitini/" class="tag-cloud-link tag-link-189 tag-link-position-2" style="font-size: 10.4705882353pt;" aria-label="Aldo Capitini (75 elementi)">Aldo Capitini</a>
<a href="http://serenoregis.org/tag/angela-dogliotti/" class="tag-cloud-link tag-link-3211 tag-link-position-3" style="font-size: 9.09803921569pt;" aria-label="Angela Dogliotti (59 elementi)">Angela Dogliotti</a>
<a href="http://serenoregis.org/tag/armi/" class="tag-cloud-link tag-link-405 tag-link-position-4" style="font-size: 11.1568627451pt;" aria-label="Armi (84 elementi)">Armi</a>
<a href="http://serenoregis.org/tag/armi-nucleari/" class="tag-cloud-link tag-link-577 tag-link-position-5" style="font-size: 9.78431372549pt;" aria-label="armi nucleari (66 elementi)">armi nucleari</a>
<a href="http://serenoregis.org/tag/cina/" class="tag-cloud-link tag-link-184 tag-link-position-6" style="font-size: 8pt;" aria-label="Cina (49 elementi)">Cina</a>
<a href="http://serenoregis.org/tag/cinzia-picchioni/" class="tag-cloud-link tag-link-163 tag-link-position-7" style="font-size: 22pt;" aria-label="Cinzia Picchioni (520 elementi)">Cinzia Picchioni</a>
<a href="http://serenoregis.org/tag/coronavirus/" class="tag-cloud-link tag-link-4825 tag-link-position-8" style="font-size: 12.3921568627pt;" aria-label="coronavirus (104 elementi)">coronavirus</a>
<a href="http://serenoregis.org/tag/corpi-civili-di-pace/" class="tag-cloud-link tag-link-113 tag-link-position-9" style="font-size: 10.3333333333pt;" aria-label="corpi civili di pace (73 elementi)">corpi civili di pace</a>
<a href="http://serenoregis.org/tag/cristianesimo/" class="tag-cloud-link tag-link-358 tag-link-position-10" style="font-size: 8.13725490196pt;" aria-label="cristianesimo (50 elementi)">cristianesimo</a>
<a href="http://serenoregis.org/tag/donald-trump/" class="tag-cloud-link tag-link-3161 tag-link-position-11" style="font-size: 9.78431372549pt;" aria-label="Donald Trump (67 elementi)">Donald Trump</a>
<a href="http://serenoregis.org/tag/elena-camino/" class="tag-cloud-link tag-link-445 tag-link-position-12" style="font-size: 13.0784313725pt;" aria-label="Elena Camino (116 elementi)">Elena Camino</a>
<a href="http://serenoregis.org/tag/enrico-peyretti/" class="tag-cloud-link tag-link-171 tag-link-position-13" style="font-size: 15.4117647059pt;" aria-label="Enrico Peyretti (171 elementi)">Enrico Peyretti</a>
<a href="http://serenoregis.org/tag/gandhi/" class="tag-cloud-link tag-link-167 tag-link-position-14" style="font-size: 13.3529411765pt;" aria-label="Gandhi (121 elementi)">Gandhi</a>
<a href="http://serenoregis.org/tag/gruppo-interreligioso-insieme-per-la-pace/" class="tag-cloud-link tag-link-462 tag-link-position-15" style="font-size: 8.54901960784pt;" aria-label="Gruppo Interreligioso Insieme per la Pace (54 elementi)">Gruppo Interreligioso Insieme per la Pace</a>
<a href="http://serenoregis.org/tag/india/" class="tag-cloud-link tag-link-128 tag-link-position-16" style="font-size: 13.4901960784pt;" aria-label="India (125 elementi)">India</a>
<a href="http://serenoregis.org/tag/informazione/" class="tag-cloud-link tag-link-139 tag-link-position-17" style="font-size: 12.9411764706pt;" aria-label="informazione (115 elementi)">informazione</a>
<a href="http://serenoregis.org/tag/iran/" class="tag-cloud-link tag-link-297 tag-link-position-18" style="font-size: 8.41176470588pt;" aria-label="Iran (53 elementi)">Iran</a>
<a href="http://serenoregis.org/tag/iraq/" class="tag-cloud-link tag-link-244 tag-link-position-19" style="font-size: 9.23529411765pt;" aria-label="Iraq (61 elementi)">Iraq</a>
<a href="http://serenoregis.org/tag/islam/" class="tag-cloud-link tag-link-758 tag-link-position-20" style="font-size: 9.09803921569pt;" aria-label="Islam (59 elementi)">Islam</a>
<a href="http://serenoregis.org/tag/israelepalestina/" class="tag-cloud-link tag-link-95 tag-link-position-21" style="font-size: 18.0196078431pt;" aria-label="Israele/Palestina (271 elementi)">Israele/Palestina</a>
<a href="http://serenoregis.org/tag/italia/" class="tag-cloud-link tag-link-674 tag-link-position-22" style="font-size: 14.0392156863pt;" aria-label="Italia (138 elementi)">Italia</a>
<a href="http://serenoregis.org/tag/johan-galtung/" class="tag-cloud-link tag-link-124 tag-link-position-23" style="font-size: 21.4509803922pt;" aria-label="Johan Galtung (482 elementi)">Johan Galtung</a>
<a href="http://serenoregis.org/tag/laura-tussi/" class="tag-cloud-link tag-link-453 tag-link-position-24" style="font-size: 9.78431372549pt;" aria-label="Laura Tussi (66 elementi)">Laura Tussi</a>
<a href="http://serenoregis.org/tag/lavoro/" class="tag-cloud-link tag-link-150 tag-link-position-25" style="font-size: 8.82352941176pt;" aria-label="lavoro (56 elementi)">lavoro</a>
<a href="http://serenoregis.org/tag/libia/" class="tag-cloud-link tag-link-984 tag-link-position-26" style="font-size: 9.09803921569pt;" aria-label="Libia (59 elementi)">Libia</a>
<a href="http://serenoregis.org/tag/manlio-dinucci/" class="tag-cloud-link tag-link-1161 tag-link-position-27" style="font-size: 10.7450980392pt;" aria-label="Manlio Dinucci (78 elementi)">Manlio Dinucci</a>
<a href="http://serenoregis.org/tag/marinella-correggia/" class="tag-cloud-link tag-link-217 tag-link-position-28" style="font-size: 8.41176470588pt;" aria-label="Marinella Correggia (53 elementi)">Marinella Correggia</a>
<a href="http://serenoregis.org/tag/massimiliano-fortuna/" class="tag-cloud-link tag-link-190 tag-link-position-29" style="font-size: 8.96078431373pt;" aria-label="Massimiliano Fortuna (58 elementi)">Massimiliano Fortuna</a>
<a href="http://serenoregis.org/tag/medio-oriente/" class="tag-cloud-link tag-link-840 tag-link-position-30" style="font-size: 8.96078431373pt;" aria-label="Medio Oriente (58 elementi)">Medio Oriente</a>
<a href="http://serenoregis.org/tag/migranti/" class="tag-cloud-link tag-link-807 tag-link-position-31" style="font-size: 13.4901960784pt;" aria-label="migranti (124 elementi)">migranti</a>
<a href="http://serenoregis.org/tag/nanni-salio/" class="tag-cloud-link tag-link-91 tag-link-position-32" style="font-size: 17.8823529412pt;" aria-label="Nanni Salio (260 elementi)">Nanni Salio</a>
<a href="http://serenoregis.org/tag/nato/" class="tag-cloud-link tag-link-253 tag-link-position-33" style="font-size: 10.6078431373pt;" aria-label="NATO (76 elementi)">NATO</a>
<a href="http://serenoregis.org/tag/nucleare-civile/" class="tag-cloud-link tag-link-183 tag-link-position-34" style="font-size: 8pt;" aria-label="nucleare civile (49 elementi)">nucleare civile</a>
<a href="http://serenoregis.org/tag/onu/" class="tag-cloud-link tag-link-252 tag-link-position-35" style="font-size: 11.8431372549pt;" aria-label="ONU (94 elementi)">ONU</a>
<a href="http://serenoregis.org/tag/pietro-polito/" class="tag-cloud-link tag-link-1187 tag-link-position-36" style="font-size: 14.3137254902pt;" aria-label="Pietro Polito (142 elementi)">Pietro Polito</a>
<a href="http://serenoregis.org/tag/politica/" class="tag-cloud-link tag-link-561 tag-link-position-37" style="font-size: 10.8823529412pt;" aria-label="politica (80 elementi)">politica</a>
<a href="http://serenoregis.org/tag/razzismo/" class="tag-cloud-link tag-link-103 tag-link-position-38" style="font-size: 9.78431372549pt;" aria-label="razzismo (66 elementi)">razzismo</a>
<a href="http://serenoregis.org/tag/robert-fisk/" class="tag-cloud-link tag-link-642 tag-link-position-39" style="font-size: 10.7450980392pt;" aria-label="Robert Fisk (78 elementi)">Robert Fisk</a>
<a href="http://serenoregis.org/tag/scuola/" class="tag-cloud-link tag-link-195 tag-link-position-40" style="font-size: 9.23529411765pt;" aria-label="scuola (60 elementi)">scuola</a>
<a href="http://serenoregis.org/tag/siria/" class="tag-cloud-link tag-link-1149 tag-link-position-41" style="font-size: 14.862745098pt;" aria-label="Siria (159 elementi)">Siria</a>
<a href="http://serenoregis.org/tag/spiritualita/" class="tag-cloud-link tag-link-162 tag-link-position-42" style="font-size: 13.6274509804pt;" aria-label="spiritualità (127 elementi)">spiritualità</a>
<a href="http://serenoregis.org/tag/tav/" class="tag-cloud-link tag-link-145 tag-link-position-43" style="font-size: 11.568627451pt;" aria-label="TAV (90 elementi)">TAV</a>
<a href="http://serenoregis.org/tag/unione-europea/" class="tag-cloud-link tag-link-265 tag-link-position-44" style="font-size: 8.96078431373pt;" aria-label="Unione Europea (58 elementi)">Unione Europea</a>
<a href="http://serenoregis.org/tag/usa/" class="tag-cloud-link tag-link-208 tag-link-position-45" style="font-size: 21.3137254902pt;" aria-label="USA (462 elementi)">USA</a></div>
</section><section class="widget recent-posts-widget-with-thumbnails-3 recent-posts-widget-with-thumbnails"><div id="rpwwt-recent-posts-widget-with-thumbnails-3" class="rpwwt-widget">
	<h3>Articoli recenti</h3>	<ul>
			<li><a href="http://serenoregis.org/2020/06/02/cosa-ho-imparato-dal-virus-luca-giunti/"><img width="100" height="100" src="http://serenoregis.wpengine.netdna-cdn.com/wp-content/uploads/2020/03/luca-giunti-copia-150x150.jpg" class="attachment-100x100 size-100x100 wp-post-image" alt="" /><span class="rpwwt-post-title">Cosa ho imparato dal virus | Luca Giunti</span></a><div class="rpwwt-post-categories">In Ambiente, Conflitto, Diritti, Economia, In evidenza, Sostenibilità</div><div class="rpwwt-post-date">martedì 2 Giugno 2020</div><div class="rpwwt-post-excerpt">Una pagina conclusiva dei cattivi (ma anche buoni) pensieri di un guardiaparco che presta servizio …<a href="">(continua)</a></div></li>
			<li><a href="http://serenoregis.org/2020/05/31/cambiamo-mira-investiamo-nella-pace-non-nelle-armi/"><img width="100" height="100" src="http://serenoregis.wpengine.netdna-cdn.com/wp-content/uploads/2020/05/Banche-armate-150x150.gif" class="attachment-100x100 size-100x100 wp-post-image" alt="" /><span class="rpwwt-post-title">Cambiamo mira! Investiamo nella Pace, non nelle armi</span></a><div class="rpwwt-post-categories">In Azione, Conflitto, Diritti, Economia, In evidenza, Nonviolenza</div><div class="rpwwt-post-date">domenica 31 Maggio 2020</div><div class="rpwwt-post-excerpt">Appello congiunto delle riviste Missione Oggi, Mosaico di Pace e Nigrizia alle comunità cristiane, …<a href="">(continua)</a></div></li>
			<li class="rpwwt-sticky"><a href="http://serenoregis.org/2020/05/29/due-riviste-storiche-sono-on-line/"><img width="100" height="100" src="http://serenoregis.wpengine.netdna-cdn.com/wp-content/uploads/2020/05/COP-MIR-AZ-NV-150x150.jpg" class="attachment-100x100 size-100x100 wp-post-image" alt="" /><span class="rpwwt-post-title">Due riviste storiche sono on-line | Massimiliano Fortuna</span></a><div class="rpwwt-post-categories">In Biblioteca, In evidenza, Nonviolenza, Riviste</div><div class="rpwwt-post-date">venerdì 29 Maggio 2020</div><div class="rpwwt-post-excerpt">È stato necessario attendere un po’ di tempo, infatti la realizzazione di questa iniziativa ha …<a href="">(continua)</a></div></li>
			<li><a href="http://serenoregis.org/2020/05/29/stati-uniti-un-altro-giorno-di-ordinario-razzismo-omicida-da-parte-della-polizia-alessandro-pes/"><img width="100" height="100" src="http://serenoregis.wpengine.netdna-cdn.com/wp-content/uploads/2020/05/foto-breath_2775906-150x150.jpg" class="attachment-100x100 size-100x100 wp-post-image" alt="" /><span class="rpwwt-post-title">Stati Uniti, un altro giorno di ordinario razzismo omicida da parte della polizia | Alessandro Pes</span></a><div class="rpwwt-post-categories">In Azione, Conflitto, Diritti, In evidenza, Osservatorio Internazionale</div><div class="rpwwt-post-date">venerdì 29 Maggio 2020</div><div class="rpwwt-post-excerpt">Embed from Getty Images George Floyd, è afroamericano: le sue ultime parole, il 25 maggio, poco …<a href="">(continua)</a></div></li>
			<li><a href="http://serenoregis.org/2020/05/29/2-giugno-nonviolento/"><img width="100" height="100" src="http://serenoregis.wpengine.netdna-cdn.com/wp-content/uploads/2020/05/Bandiera-Italia-NV-420x201-420x201-1-150x150.png" class="attachment-100x100 size-100x100 wp-post-image" alt="" /><span class="rpwwt-post-title">2 giugno nonviolento</span></a><div class="rpwwt-post-categories">In Azione, Conflitto, In evidenza, Nonviolenza, Riproporre</div><div class="rpwwt-post-date">venerdì 29 Maggio 2020</div><div class="rpwwt-post-excerpt">La buona notizia è che non ci sarà la parata militare. Finalmente.La cattiva notizia è che non …<a href="">(continua)</a></div></li>
		</ul>
</div>
</section><section class="widget recent-comments-3 widget_recent_comments"><h3>Commenti recenti</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">marco antonio virz&igrave;</span> su <a href="http://serenoregis.org/2020/05/29/dove-posiamo-lo-sguardo-gianni-delia/#comment-118539">Dove posiamo lo sguardo | Gianni D&#8217;Elia</a></li><li class="recentcomments"><span class="comment-author-link">Angelo Ciprari</span> su <a href="http://serenoregis.org/2020/05/29/dove-posiamo-lo-sguardo-gianni-delia/#comment-117865">Dove posiamo lo sguardo | Gianni D&#8217;Elia</a></li><li class="recentcomments"><span class="comment-author-link">michelab.</span> su <a href="http://serenoregis.org/2020/05/29/dove-posiamo-lo-sguardo-gianni-delia/#comment-117735">Dove posiamo lo sguardo | Gianni D&#8217;Elia</a></li><li class="recentcomments"><span class="comment-author-link">ciao</span> su <a href="http://serenoregis.org/2015/05/08/3-che-cose-stata-la-resistenza-pietro-polito/#comment-117056">3. Che cos’è stata la Resistenza? &#8211; Pietro Polito</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://lunitadeilavoratorionline.wordpress.com/2020/05/23/che-fine-hanno-fatto-i-7-miliardi-pre-covid-destinati-alla-sanita-pubblica-della-lombardia/' rel='external nofollow ugc' class='url'>che fine hanno fatto i 7 miliardi pre-covid destinati alla sanità pubblica della Lombardia &#8211; LUnità dei lavoratori</a></span> su <a href="http://serenoregis.org/2019/09/12/la-nebbia-sulla-sanita-privata-in-lombardia-maria-elisa-sartor/#comment-115840">La nebbia sulla sanità privata in Lombardia | Maria Elisa Sartor</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://serenoregis.org/2020/05/21/il-web-come-strumento-di-democrazia-andrea-sola/' rel='external nofollow ugc' class='url'>Il web come strumento di democrazia | Andrea Sola - Centro Studi Sereno Regis</a></span> su <a href="http://serenoregis.org/evento/il-piacere-di-apprendere-incontri-on-line-sulleducazione-libertaria-di-bambini-e-adolescenti/#comment-115039">Il piacere di apprendere. Incontri settimanali on-line sull&#8217;educazione libertaria di bambini e adolescenti</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://serenoregis.org/2020/05/17/il-problema-oltre-il-covid-19-fermare-la-militarizzazione-del-mondo-elena-camino/' rel='external nofollow ugc' class='url'>Il problema oltre il COVID-19: fermare la militarizzazione del mondo | Elena Camino - Centro Studi Sereno Regis</a></span> su <a href="http://serenoregis.org/2020/03/20/2-minuti-allapocalisse-guerra-nucleare-e-catastrofe-ambientale-segnalazione-redazionale/#comment-114059">2 minuti all&#8217;Apocalisse. Guerra nucleare e catastrofe ambientale | Segnalazione redazionale</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://serenoregis.org/2020/05/17/il-problema-oltre-il-covid-19-fermare-la-militarizzazione-del-mondo-elena-camino/' rel='external nofollow ugc' class='url'>Il problema oltre il COVID-19: fermare la militarizzazione del mondo | Elena Camino - Centro Studi Sereno Regis</a></span> su <a href="http://serenoregis.org/2020/01/30/piu-vicini-che-mai-100-secondi-al-doomsday-clock-allapocalisse-nucleare-john-mecklin/#comment-114058">Più vicini che mai – 100 secondi al Doomsday Clock – all’Apocalisse Nucleare! | John Mecklin</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://serenoregis.org/2020/05/17/il-problema-oltre-il-covid-19-fermare-la-militarizzazione-del-mondo-elena-camino/' rel='external nofollow ugc' class='url'>Il problema oltre il COVID-19: fermare la militarizzazione del mondo | Elena Camino - Centro Studi Sereno Regis</a></span> su <a href="http://serenoregis.org/2019/08/28/la-minaccia-nucleare-maurizio-simoncelli/#comment-114056">La minaccia nucleare | Maurizio Simoncelli</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://serenoregis.org/2020/05/17/il-problema-oltre-il-covid-19-fermare-la-militarizzazione-del-mondo-elena-camino/' rel='external nofollow ugc' class='url'>Il problema oltre il COVID-19: fermare la militarizzazione del mondo | Elena Camino - Centro Studi Sereno Regis</a></span> su <a href="http://serenoregis.org/2019/02/06/allerta-sul-nucleare-e-non-solo-lorologio-dellapocalisse-i-conti-alla-rovescia-sul-clima-le-tecnologie-corruttrici/#comment-114055">Allerta sul nucleare… e non solo: l’orologio dell’apocalisse, i conti alla rovescia sul clima, le tecnologie corruttrici</a></li></ul></section>          </aside>
              </div>
    </div>
    		<script type="text/javascript">
		/* <![CDATA[ */
		(function() {
		var s = document.createElement("script"); s.type = "text/javascript"; s.src = "https://intensedebate.com/js/wordpressTemplateLinkWrapper2.php?acct=3528c72e97e0c007d3d46fa845013fde"; document.getElementsByTagName("head")[0].appendChild(s);
		}());
		/* ]]> */
		</script>
<footer class="content-info" role="contentinfo">
  <div class="container" id="bottom-footer">
		<div class="col-md-3">
    <section class="widget tribe-mini-calendar-2 tribe_mini_calendar_widget"><h3>Calendario Eventi</h3>


<div class="tribe-mini-calendar-wrapper">

	
	
<div class="tribe-mini-calendar-grid-wrapper">
	<table class="tribe-mini-calendar"  data-count="1" data-eventDate="2020-06-01" data-tax-query="" data-nonce="aaeff395c0">
				<thead class="tribe-mini-calendar-nav">
		<tr>
			<td colspan="7">
				<div>
					<a class="tribe-mini-calendar-nav-link prev-month" href="#" data-month="2020-05-01" title="Maggio"><span>&laquo;</span></a>					<span id="tribe-mini-calendar-month">Giugno 2020</span>
					<a class="tribe-mini-calendar-nav-link next-month" href="#" data-month="2020-07-01" title="Luglio"><span>&raquo;</span></a>					<img id="ajax-loading-mini" src="http://serenoregis.wpengine.netdna-cdn.com/wp-content/plugins/the-events-calendar/src/resources/images/tribe-loading.gif" alt="loading..." />
				</div>
			</td>
		</tr>
		</thead>
						<thead>
		<tr>
							<th class="tribe-mini-calendar-dayofweek">L</th>
							<th class="tribe-mini-calendar-dayofweek">M</th>
							<th class="tribe-mini-calendar-dayofweek">M</th>
							<th class="tribe-mini-calendar-dayofweek">G</th>
							<th class="tribe-mini-calendar-dayofweek">V</th>
							<th class="tribe-mini-calendar-dayofweek">S</th>
							<th class="tribe-mini-calendar-dayofweek">D</th>
			
		</tr>
		</thead>


		<tbody class="hfeed vcalendar">

		<tr>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-01">
				


	<div id="daynum-1">
		<a href="#" data-day="2020-06-01" class="tribe-mini-calendar-day-link">1</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-present tribe-events-has-events mobile-trigger tribe-event-day-02">
				


	<div id="daynum-2">
		<a href="#" data-day="2020-06-02" class="tribe-mini-calendar-day-link">2</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-03">
				


	<div id="daynum-3">
		<span class="tribe-mini-calendar-no-event">3</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-04">
				


	<div id="daynum-4">
		<span class="tribe-mini-calendar-no-event">4</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-05 tribe-events-right">
				


	<div id="daynum-5">
		<a href="#" data-day="2020-06-05" class="tribe-mini-calendar-day-link">5</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-06 tribe-events-right">
				


	<div id="daynum-6">
		<a href="#" data-day="2020-06-06" class="tribe-mini-calendar-day-link">6</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-07 tribe-events-right">
				


	<div id="daynum-7">
		<a href="#" data-day="2020-06-07" class="tribe-mini-calendar-day-link">7</a>	</div>

			</td>
								</tr>
		<tr>
						<td class="tribe-events-thismonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-08">
				


	<div id="daynum-8">
		<a href="#" data-day="2020-06-08" class="tribe-mini-calendar-day-link">8</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-09">
				


	<div id="daynum-9">
		<span class="tribe-mini-calendar-no-event">9</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-10">
				


	<div id="daynum-10">
		<span class="tribe-mini-calendar-no-event">10</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-11">
				


	<div id="daynum-11">
		<span class="tribe-mini-calendar-no-event">11</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-12 tribe-events-right">
				


	<div id="daynum-12">
		<span class="tribe-mini-calendar-no-event">12</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-13 tribe-events-right">
				


	<div id="daynum-13">
		<span class="tribe-mini-calendar-no-event">13</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-14 tribe-events-right">
				


	<div id="daynum-14">
		<span class="tribe-mini-calendar-no-event">14</span>	</div>

			</td>
								</tr>
		<tr>
						<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-15">
				


	<div id="daynum-15">
		<span class="tribe-mini-calendar-no-event">15</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-16">
				


	<div id="daynum-16">
		<span class="tribe-mini-calendar-no-event">16</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-17">
				


	<div id="daynum-17">
		<span class="tribe-mini-calendar-no-event">17</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-18">
				


	<div id="daynum-18">
		<span class="tribe-mini-calendar-no-event">18</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-19 tribe-events-right">
				


	<div id="daynum-19">
		<span class="tribe-mini-calendar-no-event">19</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-20 tribe-events-right">
				


	<div id="daynum-20">
		<span class="tribe-mini-calendar-no-event">20</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-21 tribe-events-right">
				


	<div id="daynum-21">
		<span class="tribe-mini-calendar-no-event">21</span>	</div>

			</td>
								</tr>
		<tr>
						<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-22">
				


	<div id="daynum-22">
		<span class="tribe-mini-calendar-no-event">22</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-23">
				


	<div id="daynum-23">
		<span class="tribe-mini-calendar-no-event">23</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-24">
				


	<div id="daynum-24">
		<span class="tribe-mini-calendar-no-event">24</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-25">
				


	<div id="daynum-25">
		<span class="tribe-mini-calendar-no-event">25</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-26 tribe-events-right">
				


	<div id="daynum-26">
		<span class="tribe-mini-calendar-no-event">26</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-27 tribe-events-right">
				


	<div id="daynum-27">
		<span class="tribe-mini-calendar-no-event">27</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-28 tribe-events-right">
				


	<div id="daynum-28">
		<span class="tribe-mini-calendar-no-event">28</span>	</div>

			</td>
								</tr>
		<tr>
						<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-29">
				


	<div id="daynum-29">
		<span class="tribe-mini-calendar-no-event">29</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-30">
				


	<div id="daynum-30">
		<span class="tribe-mini-calendar-no-event">30</span>	</div>

			</td>
									<td class="tribe-events-othermonth tribe-events-future mobile-trigger tribe-event-day-01">
				


	<div id="daynum-1">
		<span class="tribe-mini-calendar-no-event">1</span>	</div>

			</td>
									<td class="tribe-events-othermonth tribe-events-future mobile-trigger tribe-event-day-02">
				


	<div id="daynum-2">
		<span class="tribe-mini-calendar-no-event">2</span>	</div>

			</td>
									<td class="tribe-events-othermonth tribe-events-future mobile-trigger tribe-event-day-03 tribe-events-right">
				


	<div id="daynum-3">
		<span class="tribe-mini-calendar-no-event">3</span>	</div>

			</td>
									<td class="tribe-events-othermonth tribe-events-future mobile-trigger tribe-event-day-04 tribe-events-right">
				


	<div id="daynum-4">
		<span class="tribe-mini-calendar-no-event">4</span>	</div>

			</td>
									<td class="tribe-events-othermonth tribe-events-future mobile-trigger tribe-event-day-05 tribe-events-right">
				


	<div id="daynum-5">
		<span class="tribe-mini-calendar-no-event">5</span>	</div>

			</td>
					</tr>
		</tbody>
			</table>
</div> 

	
	
<div class="tribe-mini-calendar-list-wrapper">
	<div class="tribe-events-loop hfeed vcalendar">

					
			
			<div class="type-tribe_events post-25032 tribe-clearfix tribe-events-category-cinema tribe-events-category-documentario tribe-events-venue-24954 tribe-events-organizer-16920 tribe-events-first tribe-events-last tribe-event-featured">
				
<div class="tribe-mini-calendar-event event-0  first  last ">
	<div class="list-date">
		<span
			class="list-dayname">Mar</span>
		<span
			class="list-daynumber">02</span>
	</div>

	<div class="list-info">
		
		<h2 class="entry-title summary">
			<a href="http://serenoregis.org/evento/rassegna-gli-occhiali-di-gandhi-web-in-freestreaming-perche-iorestoacasa/" rel="bookmark">Rassegna | &#8220;gli occhiali di Gandhi web&#8221; in #freestreaming perché #iorestoacasa</a>
		</h2>

		
		
		<div class="duration">
			<span class="tribe-event-date-start">venerdì 27 Marzo</span> - <span class="tribe-event-date-end">martedì 2 Giugno</span>		</div>

		
		<div class="vcard adr location">

			
			
			
			
			
			
			
			
		</div> 

		
	</div> 
</div>
			</div>

					
	</div>
</div> 

</div>
</section>	</div>
		<div class="col-md-3">
    <section class="widget nav_menu-3 widget_nav_menu"><h3>Social</h3><div class="menu-social-container"><ul id="menu-social" class="menu"><li id="menu-item-10317" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10317"><a href="https://www.facebook.com/serenoregis">FACEBOOK</a></li>
<li id="menu-item-10441" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10441"><a href="https://twitter.com/Sereno_Regis">TWITTER</a></li>
<li id="menu-item-10318" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10318"><a href="https://www.youtube.com/user/serenoregistv">YOUTUBE</a></li>
<li id="menu-item-20772" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20772"><a href="https://www.linkedin.com/company/centro-studi-sereno-regis/">LINKEDIN</a></li>
<li id="menu-item-22929" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22929"><a href="https://www.instagram.com/sereno.regis/">INSTAGRAM</a></li>
</ul></div></section><section class="widget text-3 widget_text"><h3>Contatti</h3>			<div class="textwidget"><p>Centro Studi Sereno Regis<br />
Via Garibaldi, 13 &#8211; 10122 Torino<br />
C.F: 97568420018</p>
<p><a href="/cdn-cgi/l/email-protection#0861666e67487b6d7a6d66677a6d6f617b26677a6f" target="_blank" rel="noopener noreferrer"><span class="__cf_email__" data-cfemail="026b6c646d42716770676c6d7067656b712c6d7065">[email&#160;protected]</span></a></p>
<p>tel. +39 011532824</p>
</div>
		</section>	</div>
		<div class="col-md-3">
    <section class="widget links-4 widget_links"><h3>Sostenitori</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.compagniadisanpaolo.it/" title="Il sito della Compagnia di San Paolo" target="_blank">Compagnia di San Paolo</a></li>
<li><a href="http://www.fondazionecrt.it/" title="Il sito della Fondazione CRT" target="_blank">Fondazione CRT</a></li>
<li><a href="http://www.regione.piemonte.it">Regione Piemonte</a></li>

	</ul>
</section>
<section class="widget text-11 widget_text"><h3>Iscriviti alla nostra Newsletter</h3>			<div class="textwidget"><p>Ci si può iscrivere alla newsletter (ai sensi del GDPR UE 2016/679) compilando l&#8217;apposito <a href="http://eepurl.com/dvYpRP"><strong>modulo</strong></a> con il proprio indirizzo di posta elettronica, a discrezione il proprio nome e cognome e scegliendo le modalità di invio. Sarà poi necessario confermare l&#8217;iscrizione mediante il messaggio ricevuto all&#8217;indirizzo di posta indicato.</p>
</div>
		</section>	</div>
		<div class="col-md-3">
    <section class="widget widget_sp_image-2 widget_sp_image"><h3>Utilizzo dei contenuti</h3><a href="https://creativecommons.org/licenses/by-nc-sa/3.0/it/deed.it" target="_blank" class="widget_sp_image-image-link" title="Utilizzo dei contenuti"><img width="250" height="88" alt="Utilizzo dei contenuti" class="attachment-full aligncenter" style="max-width: 100%;" src="http://serenoregis.wpengine.netdna-cdn.com/wp-content/uploads/2015/12/by-nc-sa.eu_.png" /></a><div class="widget_sp_image-description" ><p>I contenuti di questo sito sono rilasciati con licenza Creative Commons Attribuzione - Non commerciale - Condividi allo stesso modo 3.0 Italia</p>
</div></section><section class="widget search-3 widget_search"><h3>Cerca nel sito</h3><form role="search" method="get" class="search-form form-inline" action="http://serenoregis.org/">
  <label class="sr-only">Cerca:</label>
  <div class="input-group">
    <input type="search" value="" name="s" class="search-field form-control" placeholder="Cerca Centro Studi Sereno Regis" required>
    <span class="input-group-btn">
      <button type="submit" class="search-submit btn btn-default">Cerca</button>
    </span>
  </div>
</form>
</section>	</div>
  </div>
</footer>
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		


<script>

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-34911542-7', 'auto');




	ga('set', 'forceSSL', true);
	ga('send', 'pageview');

</script>


<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": attiva per ordinare la colonna in ordine crescente","sort_descending":": attiva per ordinare la colonna in ordine decrescente"},"length_menu":"Mostra voci di _MENU_","empty_table":"Nessun dato disponibile nella tabella","info":"Visualizzazione da _START_ a _END_ di _TOTAL_ voci","info_empty":"Visualizzazione da 0 a 0 di 0 voci","info_filtered":"(filtrato da _MAX_ total voci)","zero_records":"Nessun record corrispondente trovato","search":"Ricerca:","all_selected_text":"Tutti gli elementi di questa pagina sono stati selezionati. ","select_all_link":"Seleziona tutte le pagine","clear_selection":"Cancella selezione.","pagination":{"all":"Tutte","next":"Successiva","previous":"Precedente"},"select":{"rows":{"0":"","_":": %d righe selezionate","1":": 1 riga selezionata"}},"datepicker":{"dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"monthNames":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesShort":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"nextText":"Successivo","prevText":"Precedente","currentText":"Oggi","closeText":"Fatto"}};var tribe_system_info = {"sysinfo_optin_nonce":"9ab496c3fb","clipboard_btn_text":"Copia negli appunti","clipboard_copied_text":"Info di sistema copiate","clipboard_fail_text":"Per copiare premi \"Cmd + C\""};/* ]]> */ </script><link rel='stylesheet' id='tiltSocialWidget_css-group-css' href='http://serenoregis.wpengine.netdna-cdn.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/tilt-social-share-widget/css/style.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/serenoregis.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/serenoregis.org\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":".serenoregis.org","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"0"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var TribeMiniCalendar = {"ajaxurl":"http:\/\/serenoregis.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var TribeCalendar = {"ajaxurl":"http:\/\/serenoregis.org\/wp-admin\/admin-ajax.php","post_type":"tribe_events"};
/* ]]> */
</script>
<script type='text/javascript' src='http://serenoregis.wpengine.netdna-cdn.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js,wp-content/plugins/cookie-notice/js/front.min.js,wp-includes/js/comment-reply.min.js,wp-content/themes/serenojournal/dist/scripts/modernizr-45f0e1f4.js,wp-content/themes/serenojournal/dist/scripts/main-b0e2df59.js,wp-content/plugins/print-me/js/printme.js,wp-includes/js/wp-embed.min.js,wp-content/plugins/akismet/_inc/form.js,wp-content/plugins/events-calendar-pro/src/resources/js/widget-calendar.js,wp-content/plugins/the-events-calendar/vendor/bootstrap-datepicker/js/bootstrap-datepicker.min.js,wp-content/plugins/the-events-calendar/vendor/jquery-resize/jquery.ba-resize.min.js,wp-content/plugins/the-events-calendar/vendor/jquery-placeholder/jquery.placeholder.min.js,wp-content/plugins/the-events-calendar/src/resources/js/tribe-events.min.js,wp-content/plugins/the-events-calendar/src/resources/js/tribe-events-ajax-calendar.min.js'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalità illustrate nella cookie policy. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie, consulta la cookie policy. Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo la navigazione in altra maniera, acconsenti all’uso dei cookie.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="http://serenoregis.org/informativa-estesa-cookie/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Leggi di più</a>
				</div>
				
			</div>
	<script type="text/javascript" src="http://serenoregis.org/wp-content/mu-plugins/swer-branding/loggly.js" async></script>
	<script>
		var _LTracker = _LTracker || [];
		_LTracker.push({"logglyKey": "a6f7f53f-ec4b-488b-96d0-dc884eb324a0" });
		_LTracker.push("serenoregis.org");
	</script>
  </body>
</html>
